<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" dir="ltr">
<head>
<meta name="verify-v1" content="BQfN04mIbncqT0ibglSeMtrtmIiEyDsOttT9RIsfdG0=" />
<meta name="google-site-verification" content="1p13PUch9-ERM5gzhrqg5VSMXexJz0qwioQl5nar0wE" />
<title>DailyTechInfo - Новости науки и технологий, новинки техники.</title>
<meta name="charset" content="utf-8">
<meta name="title" content="DailyTechInfo - Новости науки и технологий, новинки техники.">
<meta name="description" content="DailyTechInfo - Новости науки и технологий, новинки техники.">
<meta name="keywords" content="DailyTechInfo, DailyTech, Daily, Tech, Info, News, Новости, Наука, Техника, Программы, Технологии, Новинки, Космос, Авиация, Нанотехнологии, Электроника, Полупроводники, Энергетика, Энергия, Информация, Медицина">
<meta name="generator" content="DataLife Engine (https://dle-news.ru)">
<link rel="canonical" href="https://dailytechinfo.org/">
<link rel="alternate" type="application/rss+xml" title="DailyTechInfo - Новости науки и технологий, новинки техники." href="https://dailytechinfo.org/rss.xml">
<link rel="search" type="application/opensearchdescription+xml" title="DailyTechInfo - Новости науки и технологий, новинки техники." href="https://dailytechinfo.org/index.php?do=opensearch">
<meta property="twitter:card" content="summary">
<meta property="twitter:title" content="DailyTechInfo - Новости науки и технологий, новинки техники.">
<meta property="twitter:description" content="DailyTechInfo - Новости науки и технологий, новинки техники.">
<meta property="og:type" content="article">
<meta property="og:site_name" content="DailyTechInfo - Новости науки и технологий, новинки техники.">
<meta property="og:title" content="DailyTechInfo - Новости науки и технологий, новинки техники.">
<meta property="og:description" content="DailyTechInfo - Новости науки и технологий, новинки техники.">

<script src="/engine/classes/min/index.php?g=general&amp;v=f33de"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=f33de" defer></script>
<style type="text/css" media="all">
@import url(/templates/yummyslick/css/style.css);
</style>
<style type="text/css" media="all">
@import url(/templates/yummyslick/css/engine.css);
</style>
</head>
<body>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'b027a7de35a56353b0f54c72798d831cde54236a';
var dle_group      = 5;
var dle_skin       = 'yummyslick';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = ["Заполните поле с именем", "Заполните поле с сообщением", "Заполните поле с темой сообщения"];
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var dle_share_interesting  = ["Поделиться ссылкой на выделенный текст", "Twitter", "Facebook", "Вконтакте", "Прямая ссылка:", "Нажмите правой клавишей мыши и выберите «Копировать ссылку»"];
var DLEPlayerLang     = {prev: 'Предыдущий',next: 'Следующий',play: 'Воспроизвести',pause: 'Пауза',mute: 'Выключить звук', unmute: 'Включить звук', settings: 'Настройки', enterFullscreen: 'На полный экран', exitFullscreen: 'Выключить полноэкранный режим', speed: 'Скорость', normal: 'Обычная', quality: 'Качество', pip: 'Режим PiP'};
var allow_dle_delete_news   = false;

//-->
</script>
<div class="wrapper">
	<div class="header clear"> <a href="/" class="logo"></a>
		<div class="banners">
		</div>
		<div id="login">

<div class="log-in clear">
	<form method="post" onsubmit="javascript:showBusyLayer()" action=''>
		<input onclick="submit();" name="image" type="image" src="/templates/yummyslick/images/bt_login.png" class="bt" />
		<input name="login_name" type="text" class="l_field" value="login" />
		<input name="login_password" type="password" class="l_field" value="password" />
		<input name="login" type="hidden" id="login" value="submit" />
		<div class="links"><a href="https://dailytechinfo.org/index.php?do=register">Регистрация</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="https://dailytechinfo.org/index.php?do=lostpassword">Забыли?</a></div>
	</form>
</div>

</div>
	</div>
	<div id="nav" class="clear">
		<div class="bg_l">
			<div class="bg_r">
				<a href="/" class="main">На главную</a><a href="/about.html">О проекте</a><a href="/index.php?do=rules">Правила</a><a href="/index.php?do=feedback">Контакты</a><a href="/engine/rss.php">RSS 2.0</a>
				<div class="search">
					<form onsubmit="javascript: showBusyLayer()" method="post" action=''>
						<div class="box">
							<input type="hidden" name="do" value="search" />
							<input type="hidden" name="subaction" value="search" />
							<input name="story" type="text" class="s_field" />
							<input type="image" class="submit" src="/templates/yummyslick/images/blank.gif" title="Искать!" />
						</div>
					</form>
				</div>
			</div>
		</div>
	</div>
	<div class="container clear">
		<div id="sidebar-left">
			<div id="menu">
				<h2>Навигация</h2>
				<ul>
				<li><a href="/auto">Автомобили и транспорт</a></li>
				<li><a href="/military">Военные технологии</a></li>
				<li><a href="/infotech">Информ. технологии</a></li>
				<li><a href="/space">Космос</a></li>
				<li><a href="/medic">Медицина</a></li>
				<li><a href="/mobile">Мобильные технологии</a></li>
				<li><a href="/nanotech">Нанотехнологии</a></li>
				<li><a href="/np">Научно-популярное</a></li>
				<li><a href="/news">Новости науки и техники</a></li>
				<li><a href="/robots">Робототехника</a></li>
				<li><a href="/electronics">Электроника</a></li>
				<li><a href="/energy">Энергетика</a></li>
				</ul>
				<div class="bottom"></div>
			</div>
			<div class="block">
				<div class="box">
				<h2 class="top">Мы в Сети</h2>
				<div class="content"><noindex><center>
<a href="https://www.facebook.com/groups/462836860459589/" target="_blank" ><img border="0" alt="Наша группа на Facebook" title="Наша группа на Facebook" width="150px" height="44px" src="/uploads/FacebookLogo.jpg" /></a>
<br>
<a href="https://twitter.com/AkaUfo" target="_blank" ><img border="0" alt="Follow us on Twitter" title="Follow us on Twitter" width="150px" height="52px" src="/uploads/Follow_us_on_twitter.jpg" /></a>
				</center></noindex></div>
				</div>
				<div class="bottom"></div>
			</div> 
			<div class="block">
				<div class="box">
				<h2 class="top">Календарь</h2>
				<div class="content"><noindex><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2022','right'); return false;" href="https://dailytechinfo.org/2022/05/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июнь 2022&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="https://dailytechinfo.org/2022/06/01/" title="Все публикации за 01 июня 2022">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://dailytechinfo.org/2022/06/02/" title="Все публикации за 02 июня 2022">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://dailytechinfo.org/2022/06/03/" title="Все публикации за 03 июня 2022">3</a></td><td  class="weekday" >4</td><td  class="weekday" >5</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="https://dailytechinfo.org/2022/06/06/" title="Все публикации за 06 июня 2022">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://dailytechinfo.org/2022/06/07/" title="Все публикации за 07 июня 2022">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://dailytechinfo.org/2022/06/08/" title="Все публикации за 08 июня 2022">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://dailytechinfo.org/2022/06/09/" title="Все публикации за 09 июня 2022">9</a></td><td  class="day-active-v" ><a class="day-active-v" href="https://dailytechinfo.org/2022/06/10/" title="Все публикации за 10 июня 2022">10</a></td><td  class="day-active" ><a class="day-active" href="https://dailytechinfo.org/2022/06/11/" title="Все публикации за 11 июня 2022">11</a></td><td  class="weekday day-current" >12</td></tr><tr><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td colspan="3">&nbsp;</td></tr></table></div></noindex></div>
				</div>
				<div class="bottom"></div>
			</div> 
			<div class="block">
				<div class="box">
				<h2 class="top">Популярное</h2>
				<div class="content"><li><a href="https://dailytechinfo.org/news/11541-novye-almaznye-zerkala-sposobny-vyderzhivat-vozdeystvie-lazerov-sposobnyh-probivat-vysokokachestvennuyu-stal.html">Новые алмазные зеркала способны выдерживать воздействие лазеров, способных пробивать высококачественную сталь</a></li><li><a href="https://dailytechinfo.org/infotech/11547-razrabotana-tehnologiya-kvantovoy-teleportacii-mezhdu-uzlami-ne-imeyuschimi-pryamoy-svyazi-drug-s-drugom.html">Разработана технология квантовой телепортации между узлами, не имеющими прямой связи друг с другом</a></li><li><a href="https://dailytechinfo.org/news/11538-uchenye-cern-vpervye-zafiksirovali-tak-nazyvaemyy-effekt-konusa-smerti.html">Ученые CERN впервые зафиксировали так называемый эффект &quot;конуса смерти&quot;</a></li><li><a href="https://dailytechinfo.org/auto/11540-v-kitae-gotovitsya-k-spusku-na-vodu-sudno-robot-yavlyayuscheesya-nositelem-gruppy-letayuschih-navodnyh-i-podvodnyh-bespilotnikov.html">В Китае готовится к спуску на воду судно-робот, являющееся носителем группы летающих, наводных и подводных беспилотников</a></li><li><a href="https://dailytechinfo.org/infotech/11545-superkompyuter-frontier-vzyal-ekzaflops-barer-i-prines-ssha-pervoe-mesto-v-reytinge-top500.html">Суперкомпьютер Frontier взял экзафлопс-барьер и принес США первое место в рейтинге Top500</a></li><li><a href="https://dailytechinfo.org/robots/11544-samyy-malenkiy-v-mire-shagayuschiy-robot-s-distancionnym-upravleniem.html">Самый маленький в мире шагающий робот с дистанционным управлением</a></li><li><a href="https://dailytechinfo.org/space/11543-novyy-difrakcionnyy-solnechnyy-parus-budet-effektivney-dvigat-kosmicheskie-apparaty-i-pozvolit-im-manevrirovat.html">Новый дифракционный солнечный парус будет эффективней двигать космические аппараты и позволит им маневрировать</a></li><li><a href="https://dailytechinfo.org/news/11549-specialnye-mednye-naushniki-pozvolili-podnyat-chuvstvitelnost-atomarnogo-radiopriemnika-v-100-raz.html">Специальные медные &quot;наушники&quot; позволили поднять чувствительность атомарного радиоприемника в 100 раз</a></li><li><a href="https://dailytechinfo.org/infotech/11550-avstraliycy-sozdali-pervyy-v-mire-gibrid-superkompyutera-i-kvantovogo-kompyutera.html">Австралийцы создали первый в мире гибрид суперкомпьютера и квантового компьютера</a></li><li><a href="https://dailytechinfo.org/news/11554-novaya-tehnologiya-3d-pechati-pozvolyaet-sozdavat-obekty-pri-pomoschi-zvukovyh-voln.html">Новая технология 3D-печати позволяет создавать объекты при помощи звуковых волн</a></li></div>
				</div>
				<div class="bottom"></div>
			</div>
			<div class="block">
				<div class="box">
				<h2 class="top">Облако тегов</h2>
				<div class="content"><span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/NASA/" title="Найдено публикаций: 475">NASA</a></span> <span class="clouds_small"><a href="https://dailytechinfo.org/tags/%D0%90%D0%BF%D0%BF%D0%B0%D1%80%D0%B0%D1%82/" title="Найдено публикаций: 717">Аппарат</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%90%D1%82%D0%BE%D0%BC/" title="Найдено публикаций: 430">Атом</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%91%D0%B0%D1%82%D0%B0%D1%80%D0%B5%D1%8F/" title="Найдено публикаций: 420">Батарея</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%94%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5/" title="Найдено публикаций: 486">Данные</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%94%D0%B0%D1%82%D1%87%D0%B8%D0%BA/" title="Найдено публикаций: 559">Датчик</a></span> <span class="clouds_small"><a href="https://dailytechinfo.org/tags/%D0%94%D0%B2%D0%B8%D0%B3%D0%B0%D1%82%D0%B5%D0%BB%D1%8C/" title="Найдено публикаций: 608">Двигатель</a></span> <span class="clouds_small"><a href="https://dailytechinfo.org/tags/%D0%94%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5/" title="Найдено публикаций: 788">Движение</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%97%D0%B2%D0%B5%D0%B7%D0%B4%D0%B0/" title="Найдено публикаций: 501">Звезда</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%98%D0%B7%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B5/" title="Найдено публикаций: 344">Излучение</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 462">Информация</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%98%D1%81%D0%BA%D1%83%D1%81%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9/" title="Найдено публикаций: 379">Искусственный</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%98%D1%81%D0%BF%D1%8B%D1%82%D0%B0%D0%BD%D0%B8%D1%8F/" title="Найдено публикаций: 351">Испытания</a></span> <span class="clouds_small"><a href="https://dailytechinfo.org/tags/%D0%9A%D0%B0%D0%BC%D0%B5%D1%80%D0%B0/" title="Найдено публикаций: 605">Камера</a></span> <span class="clouds_small"><a href="https://dailytechinfo.org/tags/%D0%9A%D0%BE%D0%BC%D0%BF%D1%8C%D1%8E%D1%82%D0%B5%D1%80/" title="Найдено публикаций: 638">Компьютер</a></span> <span class="clouds_medium"><a href="https://dailytechinfo.org/tags/%D0%9A%D0%BE%D1%81%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9/" title="Найдено публикаций: 977">Космический</a></span> <span class="clouds_medium"><a href="https://dailytechinfo.org/tags/%D0%9B%D0%B0%D0%B7%D0%B5%D1%80/" title="Найдено публикаций: 902">Лазер</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%9C%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D0%B0%D0%BB/" title="Найдено публикаций: 470">Материал</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%9C%D0%B0%D1%82%D0%B5%D1%80%D0%B8%D1%8F/" title="Найдено публикаций: 346">Материя</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%9C%D0%B0%D1%88%D0%B8%D0%BD%D1%8B/" title="Найдено публикаций: 516">Машины</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%9C%D0%BE%D0%BD%D1%81%D1%82%D1%80%D1%8B/" title="Найдено публикаций: 516">Монстры</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%9D%D0%90%D0%A1%D0%90/" title="Найдено публикаций: 536">НАСА</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%9F%D0%BE%D0%B2%D0%B5%D1%80%D1%85%D0%BD%D0%BE%D1%81%D1%82%D1%8C/" title="Найдено публикаций: 388">Поверхность</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%9F%D0%BE%D0%BB%D0%B5%D1%82/" title="Найдено публикаций: 376">Полет</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%A0%D0%B5%D0%BA%D0%BE%D1%80%D0%B4/" title="Найдено публикаций: 373">Рекорд</a></span> <span class="clouds_xlarge"><a href="https://dailytechinfo.org/tags/%D0%A0%D0%BE%D0%B1%D0%BE%D1%82/" title="Найдено публикаций: 1263">Робот</a></span> <span class="clouds_large"><a href="https://dailytechinfo.org/tags/%D0%A1%D0%B2%D0%B5%D1%82/" title="Найдено публикаций: 1242">Свет</a></span> <span class="clouds_large"><a href="https://dailytechinfo.org/tags/%D0%A1%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0/" title="Найдено публикаций: 1133">Система</a></span> <span class="clouds_medium"><a href="https://dailytechinfo.org/tags/%D0%A1%D0%BA%D0%BE%D1%80%D0%BE%D1%81%D1%82%D1%8C/" title="Найдено публикаций: 838">Скорость</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%A1%D0%BD%D0%B8%D0%BC%D0%BE%D0%BA/" title="Найдено публикаций: 458">Снимок</a></span> <span class="clouds_small"><a href="https://dailytechinfo.org/tags/%D0%A2%D0%B5%D0%BB%D0%B5%D1%81%D0%BA%D0%BE%D0%BF/" title="Найдено публикаций: 652">Телескоп</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%A2%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0/" title="Найдено публикаций: 549">Температура</a></span> <span class="clouds_small"><a href="https://dailytechinfo.org/tags/%D0%A3%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5/" title="Найдено публикаций: 640">Управление</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%A4%D0%BE%D1%82%D0%BE%D0%BD/" title="Найдено публикаций: 342">Фотон</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%A7%D0%B0%D1%81%D1%82%D0%B8%D1%86%D0%B0/" title="Найдено публикаций: 358">Частица</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%AD%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9/" title="Найдено публикаций: 382">Электрический</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D0%AD%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%BD/" title="Найдено публикаций: 416">Электрон</a></span> <span class="clouds_large"><a href="https://dailytechinfo.org/tags/%D0%AD%D0%BD%D0%B5%D1%80%D0%B3%D0%B8%D1%8F/" title="Найдено публикаций: 1212">Энергия</a></span> <span class="clouds_small"><a href="https://dailytechinfo.org/tags/%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C/" title="Найдено публикаций: 636">автомобиль</a></span> <span class="clouds_xsmall"><a href="https://dailytechinfo.org/tags/%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA/" title="Найдено публикаций: 468">человек</a></span><div class="tags_more"><a href="https://dailytechinfo.org/tags/">Показать все теги</a></div></div>
				</div>
				<div class="bottom"></div>
			</div>
			<div class="block">
				<div class="box">
				<h2 class="top">Архивы</h2>
					<div class="content">
					<b>2022</b> -
					<a href="/a20221.html">I,</a>&nbsp;II,&nbsp;III,&nbsp;IV<br />
					<b>2021</b> -
					<a href="/a20211.html">I,</a>&nbsp;<a href="/a20212.html">II,</a>&nbsp;<a href="/a20213.html">III,</a>&nbsp;<a href="/a20214.html">IV</a><br />
					<b>2020</b> -
					<a href="/a20201.html">I,</a>&nbsp;<a href="/a20202.html">II,</a>&nbsp;<a href="/a20203.html">III,</a>&nbsp;<a href="/a20204.html">IV</a><br />
					<b>2019</b> -
					<a href="/a20191.html">I,</a>&nbsp;<a href="/a20192.html">II,</a>&nbsp;<a href="/a20193.html">III,</a>&nbsp;<a href="/a20194.html">IV</a><br />
					<b>2018</b> -
					<a href="/a20181.html">I,</a>&nbsp;<a href="/a20182.html">II,</a>&nbsp;<a href="/a20183.html">III,</a>&nbsp;<a href="/a20184.html">IV</a><br />
					<b>2017</b> -
					<a href="/a20171.html">I,</a>&nbsp;<a href="/a20172.html">II,</a>&nbsp;<a href="/a20173.html">III,</a>&nbsp;<a href="/a20174.html">IV</a><br />
					<b>2016</b> -
					<a href="/a20161.html">I,</a>&nbsp;<a href="/a20162.html">II,</a>&nbsp;<a href="/a20163.html">III,</a>&nbsp;<a href="/a20164.html">IV</a><br />
					<b>2015</b> -
					<a href="/a20151.html">I,</a>&nbsp;<a href="/a20152.html">II,</a>&nbsp;<a href="/a20153.html">III,</a>&nbsp;<a href="/a20154.html">IV</a><br />
					<b>2014</b> -
					<a href="/a20141.html">I,</a>&nbsp;<a href="/a20142.html">II,</a>&nbsp;<a href="/a20143.html">III,</a>&nbsp;<a href="/a20144.html">IV</a><br />
					<b>2013</b> -
					<a href="/a20131.html">I,</a>&nbsp;<a href="/a20132.html">II,</a>&nbsp;<a href="/a20133.html">III,</a>&nbsp;<a href="/a20134.html">IV</a><br />
					<b>2012</b> -
					<a href="/a20121.html">I,</a>&nbsp;<a href="/a20122.html">II,</a>&nbsp;<a href="/a20123.html">III,</a>&nbsp;<a href="/a20124.html">IV</a><br />
					<b>2011</b> -
					<a href="/a20111.html">I,</a>&nbsp;<a href="/a20112.html">II,</a>&nbsp;<a href="/a20113.html">III,</a>&nbsp;<a href="/a20114.html">IV</a><br />
					<b>2010</b> -
					<a href="/a20101.html">I,</a>&nbsp;<a href="/a20102.html">II,</a>&nbsp;<a href="/a20103.html">III,</a>&nbsp;<a href="/a20104.html">IV</a><br />
					<b>2009</b> -
					<a href="/a20091.html">I,</a>&nbsp;<a href="/a20092.html">II,</a>&nbsp;<a href="/a20093.html">III,</a>&nbsp;<a href="/a20094.html">IV</a><br />
					</div>
				</div>
				<div class="bottom"></div>
			</div>

<!--			<div class="block">
				<div class="box">
				<h2 class="top">Новости партнеров</h2>
				<div class="content">{inform_techvesti}</div>
				</div>
				<div class="bottom"></div>
			</div>
-->
			<div class="block">
				<div class="box">
				<h2 class="top">Счетчики</h2>
				<div align="center">
<!--LiveInternet counter--><script><!--
document.write("<a href='https://www.liveinternet.ru/click' "+
"target=_blank><img src='https://counter.yadro.ru/hit?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: number of pageviews and visitors"+
" for 24 hours is shown' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->


<br>
<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1625422", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1625422;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1625422">
<img src="//top-fwz1.mail.ru/counter?id=1625422;t=579;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<br>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=7756498&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/7756498/3_0_E9F8FDFF_C9D8DDFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<div style="display:none;"><script>
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter7756498 = new Ya.Metrika({id:7756498, enableAll: true});
        }
        catch(e) { }
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" defer="defer"></script>
<noscript><div><img src="//mc.yandex.ru/watch/7756498" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

					</div>
				</div>
				<div class="bottom"></div>
			</div>
		</div>
		<div id="content">
<!-- Holiday Banner place -->
			
			
			<div id="shortstory">
	<div class="date">Вчера, 15:19&nbsp;|&nbsp;<a href="https://dailytechinfo.org/np/">Научно-популярное</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/np/11558-nash-sajt-nahoditsja-v-processe-rekonstrukcii-obnovlenija-dvizhka-i-smeny-hostinga.html" target="_blank">Наш сайт находится в процессе реконструкции, обновления движка и смены хостинга</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220611_3_1t.jpg|left|Сайт на реконструкции--><img src="/uploads/images31/20220611_3_1t.jpg" style="float:left;max-width:100%;" alt="Сайт на реконструкции"><!--dle_image_end-->Уважаемые посетители! В данный момент времени наш сайт находится в процессе проведения реконструкции, что означает обновление движка на самую новую версию, обновление шаблона (оформления) и смены хостинга на более стабильный.<br><br>В связи с этим некоторое время могут наблюдаться проблемы с некоторыми функциями, к примеру с регистрацией новых пользователей, электронные письма с подтверждением регистрации отправляться не будут до момента полной установки и настройки почтового сервера.<br><br>Если вдруг вы увидите какие-то "неправильные вещи", такие, как редактор в форме отправки комментария и т.п., вам будет необходимо очистить кэш вашего браузера, в котором могут находиться страницы и элементы шаблонов от старой версии. После очистки кэша обычно все становится на свои места, а если кто вдруг не знает, как это делается, это легко находится при помощи Google.<br><br>Мы очень надеемся на ваше терпение и понимание, при обнаружении багов в работе сайта мы настоятельно просим сообщить об этом нам любым удобным для Вас способом. А мы, со своей стороны, постараемся запустить наш сайт в полном объеме максимально быстро, насколько это возможно.<br><br>С уважением, администрация DailyTechInfo.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Informatic', 'https://dailytechinfo.org/user/Informatic/', '0'); return false;" href="https://dailytechinfo.org/user/Informatic/">Informatic</a>&nbsp;| <a href="https://dailytechinfo.org/np/11558-nash-sajt-nahoditsja-v-processe-rekonstrukcii-obnovlenija-dvizhka-i-smeny-hostinga.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/np/11558-nash-sajt-nahoditsja-v-processe-rekonstrukcii-obnovlenija-dvizhka-i-smeny-hostinga.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11558'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:80%;">80</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11558'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11558'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11558'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11558'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11558'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">10 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/infotech/">Информационные технологии</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/infotech/11557-novyy-opticheskiy-neyromorfnyy-chip-sposoben-obrabotat-pochti-2-milliarda-izobrazheniy-v-sekundu.html" target="_blank">Новый оптический нейроморфный чип способен обработать почти 2 миллиарда изображений в секунду</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220608_1_1t.jpg|left|Оптический чип--><img src="/uploads/images31/20220608_1_1t.jpg" style="float:left;" alt="Оптический чип" title="Оптический чип"  /><!--dle_image_end-->Исследователи из университета Пенсильвании разработали и изготовили опытные образцы мощных <a href="/infotech/11052-avstraliyskie-uchenye-sozdali-samyy-bystryy-v-mire-opticheskiy-neyromorfnyy-processor.html" >оптических нейроморфных чипов</a>, способных обработать и распознать почти 2 миллиарда изображений в секунду. Этот чип содержит <a href="/infotech/10341-sozdany-pervye-obrazcy-opticheskih-iskusstvennyh-neyronnyh-setey.html" >искусственную нейронную сеть</a>, которая обрабатывает информацию, носителем которой является свет. Благодаря этому оптический чип не нуждается в дополнительных компонентах, таких, как <a href="/infotech/7418-sozdan-pervyy-polnostyu-opticheskiy-chip-energonezavisimoy-pamyati.html" >память</a>, которые замедляют работу аналогичных электронных чипов.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Informatic', 'https://dailytechinfo.org/user/Informatic/', '0'); return false;" href="https://dailytechinfo.org/user/Informatic/">Informatic</a>&nbsp;| <a href="https://dailytechinfo.org/infotech/11557-novyy-opticheskiy-neyromorfnyy-chip-sposoben-obrabotat-pochti-2-milliarda-izobrazheniy-v-sekundu.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/infotech/11557-novyy-opticheskiy-neyromorfnyy-chip-sposoben-obrabotat-pochti-2-milliarda-izobrazheniy-v-sekundu.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11557'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:80%;">80</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11557'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11557'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11557'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11557'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11557'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">10 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/news/">Новости науки и техники</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/news/11556-uchenym-vpervye-udalos-zastavit-vzaimodeystvovat-dva-prostranstvenno-vremennyh-kristalla.html" target="_blank">Ученым впервые удалось заставить взаимодействовать два пространственно-временных кристалла</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220604_3_1t.jpg|left|Пространственно-временные кристаллы--><img src="/uploads/images31/20220604_3_1t.jpg" style="float:left;" alt="Пространственно-временные кристаллы" title="Пространственно-временные кристаллы"  /><!--dle_image_end-->Группе ученых-физиков из Финляндии и Великобритании впервые в истории науки удалось заставить взаимодействовать две изолированные группы частиц, находящиеся в <a href="/news/8893-prostranstvenno-vremennye-kristally-absolyutno-novaya-forma-materii.html" >уникальном состоянии материи</a>, называемом пространственно-временным кристаллом. И эти <a href="/news/10942-uchenym-vpervye-udalos-dobitsya-vzaimodeystviya-mezhdu-dvumya-prostranstvenno-vremennymi-kristallami.html" >взаимодействующие кристаллы</a> образовали единую эволюционирующую систему, которую в будущем можно будет использовать на практике в области квантовых вычислений и квантовых коммуникаций.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Informatic', 'https://dailytechinfo.org/user/Informatic/', '0'); return false;" href="https://dailytechinfo.org/user/Informatic/">Informatic</a>&nbsp;| <a href="https://dailytechinfo.org/news/11556-uchenym-vpervye-udalos-zastavit-vzaimodeystvovat-dva-prostranstvenno-vremennyh-kristalla.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/news/11556-uchenym-vpervye-udalos-zastavit-vzaimodeystvovat-dva-prostranstvenno-vremennyh-kristalla.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11556'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:100%;">100</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11556'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11556'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11556'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11556'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11556'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">9 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/space/">Космос и Авиация</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/space/11555-kosmicheskiy-teleskop-hubble-sdelal-samyy-bolshoy-snimok-za-vsyu-istoriyu.html" target="_blank">Космический телескоп Hubble сделал самый большой снимок за всю историю</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220607_1_1t.jpg|left|Снимок телескопа Hubble--><img src="/uploads/images31/20220607_1_1t.jpg" style="float:left;" alt="Снимок телескопа Hubble" title="Снимок телескопа Hubble"  /><!--dle_image_end-->Буквально на днях группа ученых-астрономов опубликовала новый снимок, сделанный космическим телескопом Hubble. Этот снимок является самым большим за всю более чем 30-летнюю историю работы космического телескопа. А высокая разрешающая способность позволит ученым производить поиски редких типов космических объектов, которые станут целями для последующих наблюдений недавно запущенного в космос телескопа James Webb Space Telescope (JWST), телескопов следующих поколений Nancy Grace Roman Space Telescope и Euclid.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Astronaut', 'https://dailytechinfo.org/user/Astronaut/', '0'); return false;" href="https://dailytechinfo.org/user/Astronaut/">Astronaut</a>&nbsp;| <a href="https://dailytechinfo.org/space/11555-kosmicheskiy-teleskop-hubble-sdelal-samyy-bolshoy-snimok-za-vsyu-istoriyu.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/space/11555-kosmicheskiy-teleskop-hubble-sdelal-samyy-bolshoy-snimok-za-vsyu-istoriyu.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11555'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:60%;">60</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11555'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11555'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11555'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11555'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11555'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">8 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/news/">Новости науки и техники</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/news/11554-novaya-tehnologiya-3d-pechati-pozvolyaet-sozdavat-obekty-pri-pomoschi-zvukovyh-voln.html" target="_blank">Новая технология 3D-печати позволяет создавать объекты при помощи звуковых волн</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220604_1_1t.jpg|left|Звуковые волны--><img src="/uploads/images31/20220604_1_1t.jpg" style="float:left;" alt="Звуковые волны" title="Звуковые волны"  /><!--dle_image_end-->Самые распространенные <a href="/np/5253-sozdana-pervaya-v-mire-komnata-interer-kotoroy-izgotovlen-s-pomoschyu-tehnologiy-trehmernoy-pechati.html" >технологии 3D-печати</a> заключаются в укладке слоев расплавленного пластика, в <a href="/space/5142-nasa-provodit-ispytaniya-moschnogo-reaktivnogo-dvigatelya-s-klyuchevymi-uzlami-izgotovlennymi-s-pomoschyu-3d-pechati.html" >плавлении металлического порошка</a> светом мощного промышленного лазера или использования <a href="/nanotech/3426-novaya-tehnologiya-pozvolyaet-realizovat-bystrodeystvuyuschuyu-trehmernuyu-pechat-kroshechnyh-predmetov.html" >луча ультрафиолетового лазера</a>, который заставляет <a href="/news/6839-novaya-tehnologiya-zhidkoy-trehmernoy-pechati-pozvolyaet-pechatat-obekty-lyuboy-slozhnosti-vsego-za-neskolko-minut.html" >полимеризоваться и укрепиться полимер</a>, находящийся в жидком состоянии. А недавно исследователи из университета Конкордии, Канада, продемонстрировали новый подход к трехмерной печати, в котором используются звуковые волны. И этот новый подход получил название "прямая звуковая печать" (Direct Sound Printing, DSP).</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Informatic', 'https://dailytechinfo.org/user/Informatic/', '0'); return false;" href="https://dailytechinfo.org/user/Informatic/">Informatic</a>&nbsp;| <a href="https://dailytechinfo.org/news/11554-novaya-tehnologiya-3d-pechati-pozvolyaet-sozdavat-obekty-pri-pomoschi-zvukovyh-voln.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/news/11554-novaya-tehnologiya-3d-pechati-pozvolyaet-sozdavat-obekty-pri-pomoschi-zvukovyh-voln.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11554'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:80%;">80</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11554'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11554'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11554'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11554'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11554'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">8 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/space/">Космос и Авиация</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/space/11553-obnaruzhena-nevozmozhnaya-neytronnaya-zvezda-vraschayuschayasya-ochen-medlenno-i-izluchayuschaya-7-tipov-signalov.html" target="_blank">Обнаружена &quot;невозможная&quot; нейтронная звезда, вращающаяся очень медленно и излучающая 7 типов сигналов</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220603_1_1t.jpg|left|Сигналы пульсара--><img src="/uploads/images31/20220603_1_1t.jpg" style="float:left;" alt="Сигналы пульсара" title="Сигналы пульсара"  /><!--dle_image_end-->Астрономы обнаружили самую странную из всех известных нейтронных звезд, которая совершенно не вписывается в рамки существующих теорий и которая, тем не менее, может пролить толику света на загадку быстрых радиоимпульсов (fast radio burst, FRB). Эта нейтронная звезда вращается медленнее всех других известных нейтронных звезд, излучая, при этом, семь различных видов радиоимпульсов.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Astronaut', 'https://dailytechinfo.org/user/Astronaut/', '0'); return false;" href="https://dailytechinfo.org/user/Astronaut/">Astronaut</a>&nbsp;| <a href="https://dailytechinfo.org/space/11553-obnaruzhena-nevozmozhnaya-neytronnaya-zvezda-vraschayuschayasya-ochen-medlenno-i-izluchayuschaya-7-tipov-signalov.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/space/11553-obnaruzhena-nevozmozhnaya-neytronnaya-zvezda-vraschayuschayasya-ochen-medlenno-i-izluchayuschaya-7-tipov-signalov.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11553'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:80%;">80</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11553'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11553'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11553'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11553'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11553'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">7 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/auto/">Автомобили и транспорт</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/auto/11552-bolshoe-gruzovoe-sudno-vpervye-pereseklo-okean-pod-upravleniem-iskusstvennogo-intellekta.html" target="_blank">Большое грузовое судно впервые пересекло океан под управлением искусственного интеллекта</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220605_1_1t.jpg|left|Танкер Prism Courage--><img src="/uploads/images31/20220605_1_1t.jpg" style="float:left;" alt="Танкер Prism Courage" title="Танкер Prism Courage"  /><!--dle_image_end-->1 мая этого года судно-танкер "Prism Courage", предназначенное для перевозки сжиженного природного газа, вышло из порта Фрипорт в Мексиканском заливе и через какое-то время прибыло к терминалу порта Порен, провинция Чангчеонг, Южная Корея. В этом не было бы ничего выдающегося, если бы не тот факт, что большую часть пути, длиной в 10 тысяч километров, судно прошло в автоматическом режиме под управлением искусственного интеллекта, системы HiNAS 2.0, разработанной компанией Avikus, являющейся одним из подразделений известной компании Hyundai. Система HiNAS 2.0 обеспечивает автоматическое управление и навигацию второго уровня, и этого оказалось достаточно для предотвращения опасного сближения с другими судами, движения при различных погодных условиях и уровне волнения.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Transporter', 'https://dailytechinfo.org/user/Transporter/', '0'); return false;" href="https://dailytechinfo.org/user/Transporter/">Transporter</a>&nbsp;| <a href="https://dailytechinfo.org/auto/11552-bolshoe-gruzovoe-sudno-vpervye-pereseklo-okean-pod-upravleniem-iskusstvennogo-intellekta.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/auto/11552-bolshoe-gruzovoe-sudno-vpervye-pereseklo-okean-pod-upravleniem-iskusstvennogo-intellekta.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11552'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:100%;">100</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11552'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11552'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11552'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11552'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11552'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">7 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/infotech/">Информационные технологии</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/infotech/11551-novyy-tip-kvantovogo-logicheskogo-elementa-pozvolit-sozdat-kvantovye-kompyutery-ne-dopuskayuschie-oshibok.html" target="_blank">Новый тип квантового логического элемента позволит создать квантовые компьютеры, не допускающие ошибок</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220530_1_1t.jpg|left|Логический элемент с закодированными кубитами--><img src="/uploads/images31/20220530_1_1t.jpg" style="float:left;" alt="Логический элемент с закодированными кубитами" title="Логический элемент с закодированными кубитами"  /><!--dle_image_end-->Квантовые технологии, лежащие в основе работы квантовых компьютеров, весьма восприимчивы к различным помехам, шумам и другим неблагоприятным факторам окружающей среды. Именно поэтому практически во всех существующих квантовых компьютерах присутствуют механизмы детектирования и коррекции ошибок, не допускающие неконтролируемого распространения ошибок по системе. Поскольку фундаментальные законы квантовой механики не позволяют выполнять прямое копирование квантовой информации, требующаяся для коррекции избыточность может быть достигнута путем распределения квантовой информации по запутанному состоянию нескольких физических систем, к примеру, нескольких атомов.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Informatic', 'https://dailytechinfo.org/user/Informatic/', '0'); return false;" href="https://dailytechinfo.org/user/Informatic/">Informatic</a>&nbsp;| <a href="https://dailytechinfo.org/infotech/11551-novyy-tip-kvantovogo-logicheskogo-elementa-pozvolit-sozdat-kvantovye-kompyutery-ne-dopuskayuschie-oshibok.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/infotech/11551-novyy-tip-kvantovogo-logicheskogo-elementa-pozvolit-sozdat-kvantovye-kompyutery-ne-dopuskayuschie-oshibok.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11551'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:80%;">80</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11551'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11551'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11551'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11551'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11551'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">6 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/infotech/">Информационные технологии</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/infotech/11550-avstraliycy-sozdali-pervyy-v-mire-gibrid-superkompyutera-i-kvantovogo-kompyutera.html" target="_blank">Австралийцы создали первый в мире гибрид суперкомпьютера и квантового компьютера</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220604_2_1t.jpg|left|Система Quantum Brilliance--><img src="/uploads/images31/20220604_2_1t.jpg" style="float:left;" alt="Система Quantum Brilliance" title="Система Quantum Brilliance"  /><!--dle_image_end-->Не так давно в Научно-исследовательском суперкомпьютерном центре Поуси (Pawsey Supercomputing Research Centre) в Перте, Западная Австралия, появился первый в мире гибрид <a href="/infotech/11286-kitayskie-issledovateli-prodemonstrirovali-kvantovoe-prevoshodstvo-srazu-pri-pomoschi-dvuh-sistem-raznogo-tipa.html" >квантового компьютера</a> и традиционного <a href="/infotech/11545-superkompyuter-frontier-vzyal-ekzaflops-barer-i-prines-ssha-pervoe-mesto-v-reytinge-top500.html" >суперкомпьютера</a>. Квантовый процессор, способный работать при комнатной температуре и разработанный немецко-австралийской компанией Quantum Brilliance, был установлен в одну из стоек и связан с внутренними системами нового суперкомпьютера HPE Cray Ex Setonix.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Informatic', 'https://dailytechinfo.org/user/Informatic/', '0'); return false;" href="https://dailytechinfo.org/user/Informatic/">Informatic</a>&nbsp;| <a href="https://dailytechinfo.org/infotech/11550-avstraliycy-sozdali-pervyy-v-mire-gibrid-superkompyutera-i-kvantovogo-kompyutera.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/infotech/11550-avstraliycy-sozdali-pervyy-v-mire-gibrid-superkompyutera-i-kvantovogo-kompyutera.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11550'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:80%;">80</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11550'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11550'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11550'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11550'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11550'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">6 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/news/">Новости науки и техники</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/news/11549-specialnye-mednye-naushniki-pozvolili-podnyat-chuvstvitelnost-atomarnogo-radiopriemnika-v-100-raz.html" target="_blank">Специальные медные &quot;наушники&quot; позволили поднять чувствительность атомарного радиоприемника в 100 раз</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220529_1_1t.jpg|left|Медный кольцевой резонатор--><img src="/uploads/images31/20220529_1_1t.jpg" style="float:left;" alt="Медный кольцевой резонатор" title="Медный кольцевой резонатор"  /><!--dle_image_end-->На страницах нашего сайта мы уже рассказывали нашим читателям об <a href="/infotech/10589-uchenye-sozdali-pervyy-v-svoem-rode-atomarnyy-radioperedatchik-i-radiopriemnik.html" >атомарном радиоприемнике и радиопередатчике</a>, созданном учеными и инженерами из американского Национального института стандартов и технологий (National Institute of Standards and Technology, NIST). А недавно им удалось поднять <a href="/news/10504-sozdan-kvantovyy-radiopriemnik-sposobnyy-ulavlivat-samye-slabye-signaly.html" >чувствительность этого радиоприемника</a> в 100 раз, расположив поверх капсулы с атомами цезия нечто, напоминающее собой медные "наушники".</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Informatic', 'https://dailytechinfo.org/user/Informatic/', '0'); return false;" href="https://dailytechinfo.org/user/Informatic/">Informatic</a>&nbsp;| <a href="https://dailytechinfo.org/news/11549-specialnye-mednye-naushniki-pozvolili-podnyat-chuvstvitelnost-atomarnogo-radiopriemnika-v-100-raz.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/news/11549-specialnye-mednye-naushniki-pozvolili-podnyat-chuvstvitelnost-atomarnogo-radiopriemnika-v-100-raz.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11549'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:60%;">60</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11549'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11549'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11549'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11549'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11549'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">3 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/infotech/">Информационные технологии</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/infotech/11548-novyy-rekord-skorosti-peredachi-dannyh-pereshagnul-otmetku-1-petabit-v-sekundu.html" target="_blank">Новый рекорд скорости передачи данных перешагнул отметку 1 петабит в секунду</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220602_1_1t.jpg|left|Передача данных--><img src="/uploads/images31/20220602_1_1t.jpg" style="float:left;" alt="Передача данных" title="Передача данных"  /><!--dle_image_end-->Группа исследователей из Японии стала обладателем нового <a href="/infotech/10161-ustanovlen-novyy-rekord-po-skorosti-peredachi-dannyh-po-optovoloknu.html" >рекорда скорости передачи данных</a>, который составил 1.02 петабита в секунду. Более того, это рекорд был достигнут при помощи оптоволоконных кабелей, полностью совместимых с существующей коммуникационной инфраструктурой. Для справки, <a href="/infotech/4035-novyy-mirovoy-rekord-skorosti-peredachi-dannyh-1-petabit-v-sekundu-po-optovolokonnomu-kabelyu-na-rasstoyanie-bolee-chem-50-kilometrov.html" >1 петабит</a> равен миллиону гигабитов, и это означает, что достигнутая скорость передачи в 100 тысяч раз быстрее, чем самая быстрая скорость доступа в Интернет, доступная обычным потребителям. Такой скорости хватит на то, чтобы передавать одновременно 10 миллионов каналов видео в разрешении 8К.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Informatic', 'https://dailytechinfo.org/user/Informatic/', '0'); return false;" href="https://dailytechinfo.org/user/Informatic/">Informatic</a>&nbsp;| <a href="https://dailytechinfo.org/infotech/11548-novyy-rekord-skorosti-peredachi-dannyh-pereshagnul-otmetku-1-petabit-v-sekundu.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/infotech/11548-novyy-rekord-skorosti-peredachi-dannyh-pereshagnul-otmetku-1-petabit-v-sekundu.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11548'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:80%;">80</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11548'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11548'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11548'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11548'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11548'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">3 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/infotech/">Информационные технологии</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/infotech/11547-razrabotana-tehnologiya-kvantovoy-teleportacii-mezhdu-uzlami-ne-imeyuschimi-pryamoy-svyazi-drug-s-drugom.html" target="_blank">Разработана технология квантовой телепортации между узлами, не имеющими прямой связи друг с другом</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220528_1_1t.jpg|left|Экспериментальная реализация квантовой сети--><img src="/uploads/images31/20220528_1_1t.jpg" style="float:left;" alt="Экспериментальная реализация квантовой сети" title="Экспериментальная реализация квантовой сети"  /><!--dle_image_end-->Группа ученых из научно-исследовательского института QuTech, Нидерланды, сделала шаг, который существенно приблизит момент появления реальных квантовых компьютерных сетей. Этим шагом стала технология <a href="/infotech/10766-vpervye-realizovana-kvantovaya-teleportaciya-s-odnogo-fotonnogo-chipa-na-drugoy.html" >квантовой телепортации информации</a> между двумя узлами сети, которые не имеют прямой связи друг с другом.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Informatic', 'https://dailytechinfo.org/user/Informatic/', '0'); return false;" href="https://dailytechinfo.org/user/Informatic/">Informatic</a>&nbsp;| <a href="https://dailytechinfo.org/infotech/11547-razrabotana-tehnologiya-kvantovoy-teleportacii-mezhdu-uzlami-ne-imeyuschimi-pryamoy-svyazi-drug-s-drugom.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/infotech/11547-razrabotana-tehnologiya-kvantovoy-teleportacii-mezhdu-uzlami-ne-imeyuschimi-pryamoy-svyazi-drug-s-drugom.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11547'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:60%;">60</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11547'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11547'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11547'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11547'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11547'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">2 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/space/">Космос и Авиация</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/space/11546-tbird-miniatyurnyy-sputnik-kotoryy-dolzhen-ustanovit-novyy-rekord-skorosti-peredachi-dannyh-po-lazernomu-luchu.html" target="_blank">TBIRD - миниатюрный спутник, который должен установить новый рекорд скорости передачи данных по лазерному лучу</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220527_1_1t.jpg|left|Спутник TBIRD--><img src="/uploads/images31/20220527_1_1t.jpg" style="float:left;" alt="Спутник TBIRD" title="Спутник TBIRD"  /><!--dle_image_end-->В среду на прошлой неделе с космодрома на мысе Канаверал во Флориде, США, была запущена ракета миссии SpaceX's Transporter-5. Помимо всего прочего на борту этой ракеты в космос отправился миниатюрный спутник TBIRD (TeraByte InfraRed Delivery), предназначение которого заключается в организации лазерного коммуникационного канала между космосом и Землей. Более того, оборудование, размещенное в позолоченном корпусе этого спутника, позволяет обеспечить <a href="/space/5973-vpervye-byla-osuschestvlena-peredacha-hdtv-video-s-borta-kosmicheskoy-stancii-pri-pomoschi-lazernogo-lucha.html" >передачу данных по лазерному лучу</a> со скоростью 200 гигабит в секунду, и если такая скорость будет получена во время испытаний, то это станет своего рода новым мировым рекордом.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Astronaut', 'https://dailytechinfo.org/user/Astronaut/', '0'); return false;" href="https://dailytechinfo.org/user/Astronaut/">Astronaut</a>&nbsp;| <a href="https://dailytechinfo.org/space/11546-tbird-miniatyurnyy-sputnik-kotoryy-dolzhen-ustanovit-novyy-rekord-skorosti-peredachi-dannyh-po-lazernomu-luchu.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/space/11546-tbird-miniatyurnyy-sputnik-kotoryy-dolzhen-ustanovit-novyy-rekord-skorosti-peredachi-dannyh-po-lazernomu-luchu.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11546'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:60%;">60</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11546'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11546'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11546'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11546'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11546'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">1 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/infotech/">Информационные технологии</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/infotech/11545-superkompyuter-frontier-vzyal-ekzaflops-barer-i-prines-ssha-pervoe-mesto-v-reytinge-top500.html" target="_blank">Суперкомпьютер Frontier взял экзафлопс-барьер и принес США первое место в рейтинге Top500</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220531_1_1t.jpg|left|Суперкомпьютер Frontier--><img src="/uploads/images31/20220531_1_1t.jpg" style="float:left;" alt="Суперкомпьютер Frontier" title="Суперкомпьютер Frontier"  /><!--dle_image_end-->К моменту открытия Международной конференции по суперкомпьютерным вычислениям 2022 года, проходившей в Гамбурге, Германия, был опубликован свежий вариант <a href="/infotech/10414-na-polyah-reytinga-top-500-prodolzhaetsya-ozhestochennoe-srazhenie-mezhdu-kitaem-i-ssha.html" >рейтинга Top500</a>, рейтинга самых мощных суперкомпьютеров в мире. Первую строчку этого рейтинга занял новый суперкомпьютер американского Министерства энергетики под названием Frontier, появление которого знаменует начало <a href="/infotech/11355-chelovechestvo-neumolimo-priblizhaetsya-k-nachalu-ery-vychisleniy-ekzaflops-urovnya.html" >эры вычислений экзафлопс-уровня</a>.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('Informatic', 'https://dailytechinfo.org/user/Informatic/', '0'); return false;" href="https://dailytechinfo.org/user/Informatic/">Informatic</a>&nbsp;| <a href="https://dailytechinfo.org/infotech/11545-superkompyuter-frontier-vzyal-ekzaflops-barer-i-prines-ssha-pervoe-mesto-v-reytinge-top500.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/infotech/11545-superkompyuter-frontier-vzyal-ekzaflops-barer-i-prines-ssha-pervoe-mesto-v-reytinge-top500.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11545'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:80%;">80</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11545'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11545'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11545'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11545'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11545'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div id="shortstory">
	<div class="date">1 июня 2022&nbsp;|&nbsp;<a href="https://dailytechinfo.org/robots/">Робототехника</a></div>
	<br />
	<h1><a href="https://dailytechinfo.org/robots/11544-samyy-malenkiy-v-mire-shagayuschiy-robot-s-distancionnym-upravleniem.html" target="_blank">Самый маленький в мире шагающий робот с дистанционным управлением</a> </h1>
	<div class="content clear"> <div class="sstory leftimg"><!--dle_image_begin:/uploads/images31/20220526_2_1t.jpg|left|Робот-краб--><img src="/uploads/images31/20220526_2_1t.jpg" style="float:left;" alt="Робот-краб" title="Робот-краб"  /><!--dle_image_end-->Исследователи из Северо-Западного университета, штат Иллинойс, США, создали то, что можно назвать самым маленьким в мире <a href="/robots/5673-mashiny-monstry-crabster-cr200-samyy-bolshoy-v-mire-podvodnyy-shagayuschiy-robot.html" >шагающим роботом</a> с дистанционным управлением. Эти крошечные роботы в форме крабиков, размер которых составляет всего половину миллиметра, могут <a href="/robots/479-robot-jansen-walker-texnologicheskoe-voploshhenie.html" >ходить, ползать, поворачиваться и даже подпрыгивать</a>, не используя, при этом, никаких электрических или гидравлических узлов.</div> </div>
	<div class="detail clear">
		<div class="right"> &nbsp;| Опубликовано <a onclick="ShowProfile('RoboMan', 'https://dailytechinfo.org/user/RoboMan/', '0'); return false;" href="https://dailytechinfo.org/user/RoboMan/">RoboMan</a>&nbsp;| <a href="https://dailytechinfo.org/robots/11544-samyy-malenkiy-v-mire-shagayuschiy-robot-s-distancionnym-upravleniem.html">Подробнее</a>&nbsp;|&nbsp;<a href="https://dailytechinfo.org/robots/11544-samyy-malenkiy-v-mire-shagayuschiy-robot-s-distancionnym-upravleniem.html#comment">Комментарии: 0</a></div>
		<div class="left"><div id='ratig-layer-11544'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:60%;">60</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11544'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11544'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11544'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11544'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11544'); return false;">5</a></li>
		</ul>
	</div>
</div></div>
	</div>
</div>
<div>

<noindex>
<div>
<!-- Yandex.RTB R-A-85814-1 -->
<div id="yandex_rtb_R-A-85814-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-85814-1",
                renderTo: "yandex_rtb_R-A-85814-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
</noindex>


</div>
<br />
<br />
<div class="div_pages">
	<div class="nav_pages">
		<div class="pagess">
			<span>Назад</span><span>1</span> <a href="https://dailytechinfo.org/page/2/">2</a> <a href="https://dailytechinfo.org/page/3/">3</a> <a href="https://dailytechinfo.org/page/4/">4</a> <a href="https://dailytechinfo.org/page/5/">5</a> <a href="https://dailytechinfo.org/page/6/">6</a> <a href="https://dailytechinfo.org/page/7/">7</a> <a href="https://dailytechinfo.org/page/8/">8</a> <a href="https://dailytechinfo.org/page/9/">9</a> <a href="https://dailytechinfo.org/page/10/">10</a> <span class="nav_ext">...</span> <a href="https://dailytechinfo.org/page/769/">769</a><a href="https://dailytechinfo.org/page/2/">Далее</a>
		</div>
	</div>
</div>

<noindex>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5601259275037615" crossorigin="anonymous"></script>
</noindex>


<div><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="https://www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script> Business information <a href="https://www.whereorg.com/" target="_blank">here</a> for companies, entrepreneurs, and customers in US. .  a variety of <a href="https://classiccarsdepot.com/" target="_blank">vintage and contemporary cars</a> for sale </div>

		</div>
	</div>
	<div class="footer">
		© DailyTechInfo 2009
<!-- begin of Top100 code -->
<script id="top100Counter" src="https://counter.rambler.ru/top100.jcn?1732687"></script><noscript><img src="https://counter.rambler.ru/top100.cnt?1732687" alt="" width="1" height="1" border="0"/></noscript>
	</div>
</div>




<!-- _mncheckrights27112_ -->
</body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
